Jump to content

Witaj gościu! Zarejestruj się tutaj, aby móc w pełni korzystać z funkcji forum. Zachęcamy Cię również do pisania postów i uczestniczenia w forumowym życiu!

Jeżeli jesteś już użytkownikiem naszego forum, zaloguj się klikając tutaj.

____________________

Twoi Administratorzy :)

Search the Community

Showing results for tags 'team fortress 2'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Linki GWT
    • Facebook GWT
    • Hurtworld - Polskie serwery - hw69.pl
    • Metin2 - Medium/Hard - Nebris.pl
  • Portal
    • Gazetka
    • Game news
    • Questions zone
  • Fora gier
    • Fortnite
    • Minecraft
    • Counter Strike
    • Metin 2
    • League of Legends
    • Pokémon GO
    • Tibia
    • World of Tanks
    • Margonem
    • FPP games
    • Via WWW
    • Gry MMORPG
    • Gry TPP
    • Single Player
  • Ogólne
    • Hyde Park
    • FanArt
    • Kącik Codera
    • Konsole
    • Projekty użytkowników
    • Zareklamuj się u nas
    • Handel
  • GryWamTu.pl
    • TeamSpeak3
    • Forum
  • INNE
    • Bin
  • Klub GWT's Witajcie
  • Kółko Kolędowe's Zapraszam
  • Kółko Kolędowe's Zapraszam

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Funkcja na TS


Skype


Gadu-Gadu


Gram w


Ulubiona gra


Lokalizacja


Hobby


Vacation

Found 1 result

  1. hubertusol

    [PROBLEM] Błąd Steam pomocy!

    Witam. Piszę ten post w związku z problemem zaistniałym na moim kliencie Steam. Jeśli napisałem to w złym dziale proszę o przeniesienie. Kiedy jak zawsze chciałem sobie spokojnie zagrać w team fortress 2 i kiedy jak zawsze pokazało się okienko "Przygotowywanie do uruchomienia Team Fortress 2" po kilku sekundach znikneło a gra się nie włączyła. Nie pokazało się żadne powiadomienie o błędzie. Po prostu zniknęło, zamknęło się. Próbowałem wszelakich sposobów; Sprawdzałem spójność plików gry, reinstalowałem całego Steama wraz z grą. Napisałem wątki takie jak tu również na innych forach m.in. Steamcommunity. Bez skutku. żadnej odpowiedzi nie uzyskałem. Więc zdecydowałem się napisać to na forum które wcześniej mi pomogło technicznie (czyli oczywiście Grywamtu). Wiem że błąd raczej nie leży w moim sprzęcie ponieważ wcześniej gra śmigała totalnie prawie bez lagów. Mój system to Windows 7 Home Premium. Nie wiem czy to ma znaczenie ale wcześniej miałem jeszcze problem z STEAMUI który zdołałem rozwiązać usuwając ten plik i restartując komputer. Proszę o szybką pomoc. Z góry dziękuję.
×

Important Information

Prosimy o akceptacje Regulaminu Forum Guidelines