Jump to content

Witaj gościu! Zarejestruj się tutaj, aby móc w pełni korzystać z funkcji forum. Zachęcamy Cię również do pisania postów i uczestniczenia w forumowym życiu!

Jeżeli jesteś już użytkownikiem naszego forum, zaloguj się klikając tutaj.

____________________

Twoi Administratorzy :)

Sign in to follow this  
FabiK

Problem z wejściem na teamspeaka

Recommended Posts

Mam problem z wejśćiem na grywamtu.pl nie miałem dotąd problemu z tym teamspeakiem lecz po pownemy czasie zaczął wyskakiwać mi błąd tego typu <19:50:21> Trying to resolve hostname grywamtu.pl
<19:50:21> Trying to connect to server on grywamtu.pl
<19:50:32> Failed to connect to server

 

Share this post


Link to post
Share on other sites

Masz dalej ten problem? Mieszkasz w pl? U mnie aktualnie działa prawidłowo i nikt więcej problemów nie zgłaszał. Może to chwilowe niedomagania.

Share this post


Link to post
Share on other sites

Tak Mieszkam w Polsce Wojewódzctwo Śląskie wszyscy moi przyjaciele normalnie bez żadnych problemów przebywają na teamspeaku lecz ja od pewnego czasu mam ten błąd. Próbowałem go odnistalować i zainstalować lecz i tak ta próba nie powiodła się , zależy mi na tym teamspeaku spowodu miłej administaracji która zawsze pomoże .Proszę o pomoc .

Edited by FabiK

Share this post


Link to post
Share on other sites

Spróbuj skożystać z alternatywnego adresu ts3.grywamtu.pl

 

//skorzystać*

Subek

Edited by Subtelny
  • Like 2

Share this post


Link to post
Share on other sites

<17:27:42> Trying to resolve hostname ts3.grywamtu.pl
<17:27:44> Trying to connect to server on ts3.grywamtu.pl
<17:27:55> Failed to connect to server

Share this post


Link to post
Share on other sites

<17:27:42> Trying to resolve hostname ts3.grywamtu.pl

<17:27:44> Trying to connect to server on ts3.grywamtu.pl

<17:27:55> Failed to connect to server

 

Spróbuj tym

94.23.214.54

Share this post


Link to post
Share on other sites

<18:20:06> Trying to connect to server on 94.23.214.54
<18:20:17> Failed to connect to server

Share this post


Link to post
Share on other sites

<18:20:06> Trying to connect to server on 94.23.214.54

<18:20:17> Failed to connect to server

A nie zostałeś tak przypadkiem zbanowany, bądź też zablokowany przez jakiegoś administratora? To również może być spowodowane ową niemocą, wejścia na TS.

Share this post


Link to post
Share on other sites

A nie zostałeś tak przypadkiem zbanowany, bądź też zablokowany przez jakiegoś administratora? To również może być spowodowane ową niemocą, wejścia na TS.

 

To już inna sprawa.

 

On nie może połączyć się z hostem.

Share this post


Link to post
Share on other sites

opisze wam sprawe po której nie mogłem ponownie wejść na wasz serwer teamspeak , dnia około 24 grudnia siedziałem 16 godzin bez przerwy (wiadomow wolne itd ) na waszym team. postanowiłem złożyć życzenia na inny team speak . Kiedy wróciłem ten błąd zaczął wskakiwać przy próbie wejśćia na serwer . Pomocy . , lub nie da sie tego naprawić  ?

Share this post


Link to post
Share on other sites

Widzę, że nie masz bana na IP. Podaj mi swoje Unikalne ID (Unique ID), a jak nie wiesz co to, to ostatecznie daj nick z TS.

 

Możesz też spróbować zmienić swój identyfikator, który masz przypisany do zakładki (w Manage Bookmarks) i spróbować połączyć się.

 

 

Spróbuj też z innego internetu (IP), może przez VPN?

Share this post


Link to post
Share on other sites

Mój nick to Fabi , usunołem ts i zainstalowałem go na nowo bo myślałem że to coś da

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

  • Similar Content

    • By Daniel
      Czeeeeść
      Ostatnio miałem mały problem. Mianowicie chciałem skopiować kawałek tekstu z komputera na laptopa, więc normalnie skopiowałem do myszki (prawy przycisk myszy >> kopiuj), przepiąłem mysz z komputera do laptopa i mimo wielu prób, instalacji sterowników itd. nie mogłem wkleić.
      Ma ktoś jakiś pomysł co mogło być przyczyną?
    • By hubertusol
      Witam. 
      Piszę ten post w związku z problemem zaistniałym na moim kliencie Steam. Jeśli napisałem to w złym dziale proszę o przeniesienie.
      Kiedy jak zawsze chciałem sobie spokojnie zagrać w team fortress 2 i kiedy jak zawsze pokazało się okienko "Przygotowywanie do uruchomienia Team Fortress 2" po kilku sekundach znikneło a gra się nie włączyła. Nie pokazało się żadne powiadomienie o błędzie. Po prostu zniknęło, zamknęło się. Próbowałem wszelakich sposobów; Sprawdzałem spójność plików gry, reinstalowałem całego Steama wraz z grą. Napisałem wątki takie jak tu również na innych forach m.in. Steamcommunity. Bez skutku. żadnej odpowiedzi nie uzyskałem. Więc zdecydowałem się napisać to na forum które wcześniej mi pomogło technicznie (czyli oczywiście Grywamtu). Wiem że błąd raczej nie leży w moim sprzęcie ponieważ wcześniej gra śmigała totalnie prawie bez lagów.
      Mój system to Windows 7 Home Premium. Nie wiem czy to ma znaczenie ale wcześniej miałem jeszcze problem z STEAMUI który zdołałem rozwiązać usuwając ten plik i restartując komputer.
      Proszę o szybką pomoc. Z góry dziękuję.
    • By vTECHv
      |Gdy daję rangę na czas pluginem AZrank (mam najnowasza wersje) to jest dobrze. tylko gdzy mija czas "bycia" w okreslonej randze ona zostaje tylko taka "niewidoczna" na czacie gracz ma range gracza a ma permisje |vipa. Jak to naprawic?
      |
      |
      |
      |
      |
      |
      |
    • By vTECHv
      Wchodząc na rózne serwery często widze zmienione wiadomosci.
      Już tłumacze
       
      Gdy wpiszemy na serwerze /tpa nieistniejacy_nick to pokazuje sie nam taka wiadomosc.

       
       
      A na niektórych serwerach gdy wpiszemy tą samą komende pokazuje się nam taka wiadomosć.
       

       
      JAK JE ZmIENIC?
       
      LIKEUJE POMOCNYCH
    • By vTECHv
      [17:32:17 INFO]: [AuthMe] vTECHv logged in! [17:32:27 INFO]: qwertyuioop wywołał komendę: /gamemode 1 [17:32:27 INFO]: §cqwertyuioop §4nie ma dostepu do tego polecenia [17:32:30 INFO]: poljand wywołał komendę: /home [17:32:31 WARN]: Exception in thread "Head Conversion Thread - 276" [17:32:31 WARN]: java.lang.IllegalStateException: Not a JSON Object: null [17:32:31 WARN]:at org.bukkit.craftbukkit.libs.com.google.gson.JsonElement.getAsJsonObject(JsonElement.java:84) [17:32:31 WARN]:at org.spigotmc.HeadConverter$1.run(HeadConverter.java:91) [17:32:31 WARN]:at java.util.concurrent.ThreadPoolExecutor.runWorker(ThreadPoolExecutor.java:1145) [17:32:31 WARN]:at java.util.concurrent.ThreadPoolExecutor$Worker.run(ThreadPoolExecutor.java:615) [17:32:31 WARN]:at java.lang.Thread.run(Thread.java:745) [17:32:31 WARN]: Exception in thread "Head Conversion Thread - 278" [17:32:31 WARN]: java.lang.IllegalStateException: Not a JSON Object: null [17:32:31 WARN]:at org.bukkit.craftbukkit.libs.com.google.gson.JsonElement.getAsJsonObject(JsonElement.java:84) [17:32:31 WARN]:at org.spigotmc.HeadConverter$1.run(HeadConverter.java:91) [17:32:31 WARN]:at java.util.concurrent.ThreadPoolExecutor.runWorker(ThreadPoolExecutor.java:1145) [17:32:31 WARN]:at java.util.concurrent.ThreadPoolExecutor$Worker.run(ThreadPoolExecutor.java:615) [17:32:31 WARN]:at java.lang.Thread.run(Thread.java:745)

      PO WYSTĄPIENIU TEGO BŁEDU WSZYSTKIE SKRZYNKI ODWROCIŁY SIĘ W JEDNA STRONE A PORTALE ZGGGASŁY

      CO TO JEST
      [17:50:00 WARN]: [WorldEdit] No compatible nms block class found.
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Prosimy o akceptacje Regulaminu Forum Guidelines